<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Guinea Bissau @ 46 - GRTS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.grts.gm/xmlrpc.php" />
<link rel="manifest" href="/manifest.json">
<script src="pwabuilder-sw-register.js"></script>
<script src="manup.js"></script>
<meta property="og:image" content="https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg" /><link rel="icon" type="image/png" href="https://storage.googleapis.com/grts_website_content/2018/09/favicon-grtslogo-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-144.png" />

<link rel="canonical" href="https://www.grts.gm/featured/guinea-bissau-46-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guinea Bissau @ 46 - GRTS" />
<meta property="og:url" content="https://www.grts.gm/featured/guinea-bissau-46-2/" />
<meta property="og:site_name" content="GRTS" />
<meta property="article:publisher" content="https://www.facebook.com/grts.gm/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-08-12T20:23:36+00:00" />
<meta property="article:modified_time" content="2019-08-13T20:24:05+00:00" />
<meta property="og:updated_time" content="2019-08-13T20:24:05+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Guinea Bissau @ 46 - GRTS" />
<meta name="twitter:site" content="@grtsofficial" />
<meta name="twitter:image" content="https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg" />
<meta name="twitter:creator" content="@grtsofficial" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.grts.gm/#organization","name":"GRTS","url":"https://www.grts.gm/","sameAs":["https://www.facebook.com/grts.gm/","https://www.instagram.com/grtstv_official/","https://www.youtube.com/channel/UCYwjVaOlm2D8SeQMokIAjhw?","https://twitter.com/grtsofficial"],"logo":{"@type":"ImageObject","@id":"https://www.grts.gm/#logo","url":"https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-544x180-1.png","width":544,"height":180,"caption":"GRTS"},"image":{"@id":"https://www.grts.gm/#logo"}},{"@type":"WebSite","@id":"https://www.grts.gm/#website","url":"https://www.grts.gm/","name":"GRTS","publisher":{"@id":"https://www.grts.gm/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.grts.gm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#webpage","url":"https://www.grts.gm/featured/guinea-bissau-46-2/","inLanguage":"en-US","name":"Guinea Bissau @ 46 - GRTS","isPartOf":{"@id":"https://www.grts.gm/#website"},"image":{"@type":"ImageObject","@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#primaryimage","url":"https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg","width":1024,"height":576},"primaryImageOfPage":{"@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#primaryimage"},"datePublished":"2019-08-12T20:23:36+00:00","dateModified":"2019-08-13T20:24:05+00:00"},{"@type":"Article","@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#article","isPartOf":{"@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#webpage"},"author":{"@id":"https://www.grts.gm/author/cisse/#author"},"headline":"Guinea Bissau @ 46","datePublished":"2019-08-12T20:23:36+00:00","dateModified":"2019-08-13T20:24:05+00:00","commentCount":0,"mainEntityOfPage":"https://www.grts.gm/featured/guinea-bissau-46-2/#webpage","publisher":{"@id":"https://www.grts.gm/#organization"},"image":{"@id":"https://www.grts.gm/featured/guinea-bissau-46-2/#primaryimage"},"articleSection":"Featured,National,News,Videos"},{"@type":["Person"],"@id":"https://www.grts.gm/author/cisse/#author","name":"Sira Ceesay","image":{"@type":"ImageObject","@id":"https://www.grts.gm/#authorlogo","url":"https://secure.gravatar.com/avatar/0800cc5ea2930e51ae56df1933d12a62?s=96&d=mm&r=g","caption":"Sira Ceesay"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRTS &raquo; Feed" href="https://www.grts.gm/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRTS &raquo; Comments Feed" href="https://www.grts.gm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRTS &raquo; Guinea Bissau @ 46 Comments Feed" href="https://www.grts.gm/featured/guinea-bissau-46-2/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grts.gm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.grts.gm/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://www.grts.gm/wp-content/plugins/audioigniter/player/build/style.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7CRoboto%3A400%7CArimo%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.grts.gm/wp-content/themes/Newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.grts.gm/wp-content/themes/Newsmag-child/style.css?ver=4.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.grts.gm/wp-content/themes/Newsmag/includes/demos/video/demo_style.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.grts.gm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grts.gm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grts.gm/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.grts.gm/?p=6192' />
<link rel="alternate" type="application/json+oembed" href="https://www.grts.gm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grts.gm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.grts.gm\/wp-admin\/","wpRestNonce":"bdb14266df","wpRestUrl":"https:\/\/www.grts.gm\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.grts.gm/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.grts.gm");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fb88103-2e91-40db-aaac-9dd4dc7d2d3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Click to subscribe to be the first to see our updates";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.grts.gm/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to be the first to see our updates';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.grts.gm/featured/guinea-bissau-46-2/amp/">

<script>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</script>

<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128672155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128672155-1');
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-6192 single-format-video guinea-bissau-46-2 global-block-template-1 td-newsmag-video white-grid td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grts.gm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grtstv_official/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/grtsofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCYwjVaOlm2D8SeQMokIAjhw?" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-357"><a href="https://www.grts.gm/news/">News</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361"><a href="https://www.grts.gm/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.grts.gm/tv/tv-programmes/">All Programmes</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.grts.gm/tv/tv-schedule/">Schedule</a></li>
</ul>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234"><a href="https://www.grts.gm/radio/">Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.grts.gm/radio/radio-programmes/">All Programmes</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.grts.gm/radio/radio-schedule/">Schedule</a></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://www.grts.gm/shows/">Shows</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://www.grts.gm/videos/">Videos</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://www.grts.gm/sport/">Sport</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.grts.gm/pictures/">In Pictures</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://www.grts.gm/profiles/">GRTS Profiles</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.grts.gm/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-5">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.grts.gm/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/grts_website_content/2018/09/mobile-retina-grtslogo-460x80-1.png" src="https://storage.googleapis.com/grts_website_content/2018/09/mobile-grtslogo-230x90-1.png" alt="GRTS LOGO" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.grts.gm/">
<img class="td-retina-data" data-retina="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-544x180.png" src="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-272x90-1.png" alt="GRTS LOGO" />
<span class="td-visual-hidden">GRTS</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.grts.gm/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-361"><a href="https://www.grts.gm/tv/">TV</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-365"><a href="https://www.grts.gm/tv/tv-programmes/">All Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366"><a href="https://www.grts.gm/tv/tv-schedule/">Schedule</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-234"><a href="https://www.grts.gm/radio/">Radio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-363"><a href="https://www.grts.gm/radio/radio-programmes/">All Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364"><a href="https://www.grts.gm/radio/radio-schedule/">Schedule</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-355"><a href="https://www.grts.gm/shows/">Shows</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-362"><a href="https://www.grts.gm/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-360"><a href="https://www.grts.gm/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-356"><a href="https://www.grts.gm/pictures/">In Pictures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-713"><a href="https://www.grts.gm/profiles/">GRTS Profiles</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.grts.gm/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-6192" class="post-6192 post type-post status-publish format-video has-post-thumbnail hentry category-featured category-national category-news category-videos post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<header>
<h1 class="entry-title">Guinea Bissau @ 46</h1>
<div class="meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-12T20:23:36+00:00">August 12, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
 </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guinea+Bissau+%40+46&url=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F&via=grtsofficial">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.grts.gm/featured/guinea-bissau-46-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guinea Bissau @ 46 %0A%0A https://www.grts.gm/featured/guinea-bissau-46-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.grts.gm/featured/guinea-bissau-46-2/&title=Guinea Bissau @ 46">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82f8cad6d1dade9ffdd6ccccdeca9fff9f8b8999ddd0dbc682d7cbcbcfcc859090c8c8c891d8cdcbcc91d8d290d9dadecbcacddadb90d8cad6d1dade92ddd6ccccdeca928b89928d90">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6192-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://storage.googleapis.com/grts_website_content/videos/newsReports/2019/August/NEWS-12-2019/Sam%20On%20Bissau%20Inependence%20Andr.mp4?_=1" /><a href="https://storage.googleapis.com/grts_website_content/videos/newsReports/2019/August/NEWS-12-2019/Sam%20On%20Bissau%20Inependence%20Andr.mp4">https://storage.googleapis.com/grts_website_content/videos/newsReports/2019/August/NEWS-12-2019/Sam%20On%20Bissau%20Inependence%20Andr.mp4</a></video></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5d5c0e5f52d2b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guinea+Bissau+%40+46&url=https%3A%2F%2Fwww.grts.gm%2Ffeatured%2Fguinea-bissau-46-2%2F&via=grtsofficial">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.grts.gm/featured/guinea-bissau-46-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guinea Bissau @ 46 %0A%0A https://www.grts.gm/featured/guinea-bissau-46-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.grts.gm/featured/guinea-bissau-46-2/&title=Guinea Bissau @ 46">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fdcfd3d4dfdb9af8d3c9c9dbcf9afa9a8e8c9cd8d5dec387d2cececac9809595cdcdcd94ddc8cec994ddd795dcdfdbcecfc8dfde95ddcfd3d4dfdb97d8d3c9c9dbcf978e8c978895">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.grts.gm/author/cisse/">Sira Ceesay</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sira Ceesay"></span><meta itemprop="datePublished" content="2019-08-12T20:23:36+00:00"><meta itemprop="dateModified" content="2019-08-13T20:24:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.grts.gm/featured/guinea-bissau-46-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/grts_website_content/2018/09/grtslogo-272x90-1.png"></span><meta itemprop="name" content="GRTS"></span><meta itemprop="headline " content="Guinea Bissau @ 46"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://storage.googleapis.com/grts_website_content/2019/08/4cb7ba76-sam-on-bissau-inependence-andr.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5d5c0e5f54610 = new tdBlock();
block_td_uid_3_5d5c0e5f54610.id = "td_uid_3_5d5c0e5f54610";
block_td_uid_3_5d5c0e5f54610.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d5c0e5f54610_rand","td_column_number":3,"live_filter_cur_post_id":6192,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d5c0e5f54610_rand","tdc_css_class_style":"td_uid_3_5d5c0e5f54610_rand_style"}';
block_td_uid_3_5d5c0e5f54610.td_column_number = "3";
block_td_uid_3_5d5c0e5f54610.block_type = "td_block_related_posts";
block_td_uid_3_5d5c0e5f54610.post_count = "3";
block_td_uid_3_5d5c0e5f54610.found_posts = "1391";
block_td_uid_3_5d5c0e5f54610.header_color = "";
block_td_uid_3_5d5c0e5f54610.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5c0e5f54610.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_3_5d5c0e5f54610);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d5c0e5f54610_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d5c0e5f54610"><h4 class="td-related-title"><a id="td_uid_4_5d5c0e5f5734c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d5c0e5f54610" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d5c0e5f573c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d5c0e5f54610" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d5c0e5f54610 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.grts.gm/featured/gambia-to-participate-in-all-africa-games/" rel="bookmark" class="td-image-wrap" title="Gambia to Participate in all Africa Games"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2019/08/cf954464-ml-on-all-african-games-238x178.jpg" alt="" title="Gambia to Participate in all Africa Games" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/featured/gambia-to-participate-in-all-africa-games/" rel="bookmark" title="Gambia to Participate in all Africa Games">Gambia to Participate in all Africa Games</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.grts.gm/featured/tobaski-mood/" rel="bookmark" class="td-image-wrap" title="Tobaski Mood"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2019/08/e2f6f6fc-jankey-on-eid-238x178.jpg" alt="" title="Tobaski Mood" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/featured/tobaski-mood/" rel="bookmark" title="Tobaski Mood">Tobaski Mood</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.grts.gm/featured/pdois-press-conference/" rel="bookmark" class="td-image-wrap" title="PDOIS Press Conference"><img width="238" height="178" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2019/08/0e96da5e-louis-on-pdois-238x178.jpg" alt="" title="PDOIS Press Conference" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/featured/pdois-press-conference/" rel="bookmark" title="PDOIS Press Conference">PDOIS Press Conference</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5c0e5f54610" data-td_block_id="td_uid_3_5d5c0e5f54610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d5c0e5f54610" data-td_block_id="td_uid_3_5d5c0e5f54610"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>GRTS Radio Live</span></h4><div class="textwidget custom-html-widget"><audio controls autoplay="autoplay"><source src="http://162.244.80.52:6508/stream" type="audio/mp3"></audio>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Podcast</span></h4> <div class="textwidget"><div id="audioigniter-571" class="audioigniter-root" data-player-type="full" data-tracks-url="https://www.grts.gm/?audioigniter_playlist_id=571" data-display-track-no="true" data-reverse-track-order="false" data-display-tracklist-covers="true" data-display-active-cover="true" data-display-artist-names="false" data-display-buy-buttons="true" data-buy-buttons-target="true" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="true" data-allow-tracklist-toggle="true" data-allow-tracklist-loop="true" data-limit-tracklist-height="true" data-volume="100" data-tracklist-height="185"></div>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_6_5d5c0e5f5e55a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4535397670987325" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d5c0e5f5e7d8_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d5c0e5f5e7d8">
<style>
.td_uid_7_5d5c0e5f5e7d8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5d5c0e5f5e7d8_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5d5c0e5f5e7d8_rand .td_quote_on_blocks,
        	.td_uid_7_5d5c0e5f5e7d8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5d5c0e5f5e7d8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5d5c0e5f5e7d8_rand .td-instagram-user a {
                color: #e71824;
            }

            .td_uid_7_5d5c0e5f5e7d8_rand .td-next-prev-wrap a:hover i {
                background-color: #e71824;
                border-color: #e71824;
            }

            .td_uid_7_5d5c0e5f5e7d8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5d5c0e5f5e7d8_rand .td-trending-now-title,
            .td_uid_7_5d5c0e5f5e7d8_rand .block-title span,
            .td_uid_7_5d5c0e5f5e7d8_rand .td-weather-information:before,
            .td_uid_7_5d5c0e5f5e7d8_rand .td-weather-week:before,
            .td_uid_7_5d5c0e5f5e7d8_rand .td-exchange-header:before,
            .td_uid_7_5d5c0e5f5e7d8_rand .block-title a {
                background-color: #e71824;
            }
</style><script>var block_td_uid_7_5d5c0e5f5e7d8 = new tdBlock();
block_td_uid_7_5d5c0e5f5e7d8.id = "td_uid_7_5d5c0e5f5e7d8";
block_td_uid_7_5d5c0e5f5e7d8.atts = '{"custom_title":"Popular Videos","custom_url":"","block_template_id":"","header_color":"#e71824","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"37,58,27","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d5c0e5f5e7d8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5d5c0e5f5e7d8_rand","tdc_css_class_style":"td_uid_7_5d5c0e5f5e7d8_rand_style"}';
block_td_uid_7_5d5c0e5f5e7d8.td_column_number = "1";
block_td_uid_7_5d5c0e5f5e7d8.block_type = "td_block_7";
block_td_uid_7_5d5c0e5f5e7d8.post_count = "3";
block_td_uid_7_5d5c0e5f5e7d8.found_posts = "1387";
block_td_uid_7_5d5c0e5f5e7d8.header_color = "#e71824";
block_td_uid_7_5d5c0e5f5e7d8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d5c0e5f5e7d8.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_7_5d5c0e5f5e7d8);
</script><h4 class="block-title"><span class="td-pulldown-size">Popular Videos</span></h4><div id=td_uid_7_5d5c0e5f5e7d8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.grts.gm/featured/nawec-brikama-power-station-vandalized/" rel="bookmark" class="td-image-wrap" title="NAWEC Brikama power station vandalized"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2018/11/de0ecf5d-nawec-brikama-100x75.jpg" srcset="https://storage.googleapis.com/grts_website_content/2018/11/de0ecf5d-nawec-brikama-100x75.jpg 100w, https://storage.googleapis.com/grts_website_content/2018/11/de0ecf5d-nawec-brikama-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="NAWEC Brikama Power Station" title="NAWEC Brikama power station vandalized" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/featured/nawec-brikama-power-station-vandalized/" rel="bookmark" title="NAWEC Brikama power station vandalized">NAWEC Brikama power station vandalized</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.grts.gm/news/ecowas-delegation-submit-special-report-on-weapons-assessment-to-president-barrow/" rel="bookmark" class="td-image-wrap" title="ECOWAS delegation submit special report on weapons assessment to President Barrow"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2018/10/bd1d23fa-ecowas-100x75.jpg" srcset="https://storage.googleapis.com/grts_website_content/2018/10/bd1d23fa-ecowas-100x75.jpg 100w, https://storage.googleapis.com/grts_website_content/2018/10/bd1d23fa-ecowas-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ECOWAS Delegates" title="ECOWAS delegation submit special report on weapons assessment to President Barrow" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/news/ecowas-delegation-submit-special-report-on-weapons-assessment-to-president-barrow/" rel="bookmark" title="ECOWAS delegation submit special report on weapons assessment to President Barrow">ECOWAS delegation submit special report on weapons assessment to President Barrow</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.grts.gm/profiles/grts-leadership/interior-minister-delivers-televised-statement/" rel="bookmark" class="td-image-wrap" title="Interior Minister Delivers Televised Statement"><img width="100" height="75" class="entry-thumb" src="https://storage.googleapis.com/grts_website_content/2019/07/bfab81f6-interior-minister-excerpt-100x75.jpg" srcset="https://storage.googleapis.com/grts_website_content/2019/07/bfab81f6-interior-minister-excerpt-100x75.jpg 100w, https://storage.googleapis.com/grts_website_content/2019/07/bfab81f6-interior-minister-excerpt-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Interior Minister Delivers Televised Statement" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.grts.gm/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.grts.gm/profiles/grts-leadership/interior-minister-delivers-televised-statement/" rel="bookmark" title="Interior Minister Delivers Televised Statement">Interior Minister Delivers Televised Statement</a></h3> <div class="meta-info">
</div>
</div> 
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container td-footer-template-10">
<div class="footer-social-wrap td-social-style2 td-footer-full">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grts.gm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grtstv_official/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
<span class="td-social-name">Instagram</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/grtsofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCYwjVaOlm2D8SeQMokIAjhw?" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-372"><a href="https://www.grts.gm/contact-us/">Contact Us</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267"><a href="#">About Us</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268"><a href="#">Advertising Info</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269"><a href="#">Privacy Policy</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 GRTS. | All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>

<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
<link rel='stylesheet' id='mediaelement-css' href='https://www.grts.gm/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.grts.gm/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grts.gm/wp-content/plugins/audioigniter/player/build/app.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.grts.gm/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128672155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128672155-1');
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[6192]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.grts.gm/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.grts.gm/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d5c0e5f6ae94"></textarea>
<div id="td_live_css_uid_1_5d5c0e5f6ae94" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d5c0e5f6ae94');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d5c0e5f6ae94");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>